DWQA QuestionsCategory: How ToPiCapture SD on RPi 3b+ issue 2
kelro asked 3 weeks ago

Thanks for your answer.
You said that
“It appears that you have not set the “camera mode” to correspondpond to the “mode 6″ video that you capturing”
so, how I set ‘camera mode’? Using by pivideo? or RPi setting? 
I newbie in RPi and PiCapture, Please answer T_T.

kelroPiCapture SD on RPi 3b+ issue 2