PiCapture Not finding the Camera Reply To: Not finding the Camera

#1278
m.flags
Participant

I forgot to mention:

“Menu” > “Preferences” > “Raspberry Pi Configuration” – “Camera” is enabled
“Menu” > “Preferences” > “Raspberry Pi Configuration” – “I2C” is enabled

Pins, did’t change.

Thank you

m.flagsReply To: Not finding the Camera